Shailesh Jakhaniya

Total Marks gained
Thread Created
Hello Sir, I have to install your laravel packer package into my system but get some error like as below. Problem 1 - Conclusion: don't install bitfumes/laravel-packer v1.5.4 - bitfumes/laravel-packer v1.5.0 requires laravel-zero/framework 5.7.
1 week ago
Thread Created
Hello sir, i will to upgrade laravel version from 5.4 to direct 5.8. it is possible to upgrade direct.?
1 month ago